ZTE C300 GTGH problem...

Pozostałe oprogramowanie np. Huawei, ZTE itd...
aBaZ
Rozgadaniec
Posty: 246
Rejestracja: 11 sty 2018, 16:50

ZTE C300 GTGH problem...

Post autor: aBaZ » 30 lip 2019, 13:38

Spotkałem się już wielokrotnie z problemem związanym z kartami GTGH pracującymi na sofcie 1.2.5p3

Objawia się to następująco:

Kod: Zaznacz cały

ZXAN#show card
Rack Shelf Slot CfgType RealType Port    HardVer SoftVer         Status
-------------------------------------------------------------------------------
1    1     0    PRWG    PRWG     N/A     090301                  INSERVICE
1    1     1    PRWG    PRWG     N/A     090301                  NOPOWER
1    1     2    ETGO    ETGOF    8       091201  V1.2.5P3        INSERVICE
1    1     3    GTGO    GTGOE    8       110300  V1.2.5P3        INSERVICE
1    1     4    GTGH    GTGHG    16      120700  V1.2.5P3        INSERVICE
1    1     5    GTGH    GTGHG    16      120700  V1.2.5P3        INSERVICE
1    1     6    GTGH             16                              HWONLINE
1    1     10   SCXL    SCXL     N/A     090601  V1.2.5P3        STANDBY
1    1     11   SCXL    SCXL     N/A     090601  V1.2.5P3        INSERVICE
1    1     19   GUFQ             4                               OFFLINE
1    1     20   HUTQ    HUTQ     4       100101  V1.2.5P3        INSERVICE

Rozwiązanie tego problemu jest bardzo proste -> trzeba po prostu dorzucić paczkę GTGHK.mvr przy pomocy TFTP

Kod: Zaznacz cały

ZXAN# download img GTGHK.MVR
Downloading from host (136.1.1.1)
Transfering file GTGHK.MVR ...
Synchronizing file GTGHK.MVR to slave board...
ZXAN#
Paczkę pobierzecie tutaj -> https://www.anteny24.pl/card-gtgh-16-po ... 0-c/olt-pl

angel angel angel
LinuX is not an alternative, LinuX is the Future!

ODPOWIEDZ